<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml">

<head>
	<title>Эпоксидные полы в Москве заказать устройство, низкая цена за м2 - КонкритФлор</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
	<meta name="robots" content="index, follow" />
	<meta name="description" content="Эпоксидные промышленные полы с защитой от механических повреждений. Создание идеального наливного покрытия покрытого смолой. Привлекательный внешний вид эпоксидных бетонных полов, химическая стойкость наливных поверхностей. Звоните!" />

	
	<link rel="canonical" href="https://confloor.ru/works/epoksidnye-poly/"/>

	<meta property="og:title" content="Эпоксидные полы в Москве заказать устройство, низкая цена за м2 - КонкритФлор">
    <meta property="og:image" content="https://confloor.ru/upload/iblock/ff5/ff50fdf2b8760e62823d7dbaac8ef2ac.jpg">
    <meta property="og:type" content="website">
    <meta property="og:url" content="https://confloor.ru/works/epoksidnye-poly/">
    <meta property="og:description" content="Эпоксидные промышленные полы с защитой от механических повреждений. Создание идеального наливного покрытия покрытого смолой. Привлекательный внешний вид эпоксидных бетонных полов, химическая стойкость наливных поверхностей. Звоните!">

	<link href="/bitrix/js/main/core/css/core.css?14610037403963" type="text/css"  rel="stylesheet" />
<link href="/bitrix/templates/ConFloor/components/bitrix/news/works/bitrix/news.detail/.default/style.css?1583521260155" type="text/css"  rel="stylesheet" />
<link href="/bitrix/templates/ConFloor/components/bitrix/news.list/certificates/style.css?1629802699553" type="text/css"  rel="stylesheet" />
<link href="/bitrix/templates/ConFloor/components/bitrix/news.list/reviews-list/style.css?16298037701577" type="text/css"  rel="stylesheet" />
<link href="/bitrix/templates/ConFloor/components/bitrix/news.list/questions-answers/style.css?16298054071908" type="text/css"  rel="stylesheet" />
<link href="/bitrix/templates/ConFloor/components/bitrix/menu/top/style.css?1461004574581" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/ConFloor/components/bitrix/breadcrumb/.default/style.css?1461064195563" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/ConFloor/components/confloor/main.feedback/footer_form/style.css?1558697361293" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/ConFloor/template_styles.css?164423138457880" type="text/css"  data-template-style="true"  rel="stylesheet" />
	<script type="text/javascript">if(!window.BX)window.BX={message:function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;}};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1652810361','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'7c18a6d7e5a699270d6309456fc15a3d'});</script>


<script type="text/javascript" src="/bitrix/js/main/core/core.js?1464592424112412"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_ajax.js?146459241835454"></script>
<script>;window.ww_metrics_check=false;setInterval(function(){window.ww_metrics_check=false;},5000);function ww_metrics_postcheck(){if(!window.ww_metrics_check){window.ww_metrics_check=true;BX.ajax.post('/bitrix/components/webway/metrics.simple/wwcheckmetrics.php',{sessid:BX.bitrix_sessid(),cur_page:'/works/epoksidnye-poly/index.php'},function(data){});}};document.addEventListener('mousemove',function(){ww_metrics_postcheck();});document.addEventListener('touchmove',function(){ww_metrics_postcheck();});document.addEventListener('scroll',function(){ww_metrics_postcheck();});window.addEventListener('beforeunload',function(){window.ww_metrics_check=false;ww_metrics_postcheck();});document.cookie="WW_BX_USER_ID=bx99121c49d0627380366e9ab1386d6615;path=/;max-age=946857600";</script>



	<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "97d4ba4dab67fdcf6051fcd3fd4a8653"]); _ba.push(["host", "confloor.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


		<link rel="icon" type="image/vnd.microsoft.icon" href="/bitrix/templates/ConFloor/favicon.ico">

	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&display=swap&subset=cyrillic" rel="stylesheet">
	<link rel="stylesheet" href="https://kit-free.fontawesome.com/releases/latest/css/free.min.css" media="all">
	<script src="https://code.jquery.com/jquery-1.10.2.js"></script>
	<script src="/calc_form.js"></script>
<!-- <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4/jquery.min.js"></script>
	<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>  -->


	<script>
//$(document).ready(function(){
 //  alert($(window).width()+'\n'+$(window).height())
// })
</script>

<script>
	$(document).ready(function setHeiHeight() {
		$height = $(window).height() - 140;
		$('.main_blocks').css({
//        height: $(window).height() + 'px'
height: $height + 'px'
});
	})
setHeiHeight(); // устанавливаем высоту окна при первой загрузке страницы
$(window).resize(setHeiHeight); // обновляем при изменении размеров окна
</script>


<link rel="stylesheet" href="/bitrix/templates/ConFloor/lightgallery.min.css" type="text/css" media="screen" />

<script type="text/javascript" src="/bitrix/templates/ConFloor/js/lightgallery.min.js"></script>

<link rel="stylesheet" href="/bitrix/templates/ConFloor/magnific-popup.css" type="text/css" media="screen" />

<script type="text/javascript" src="/bitrix/templates/ConFloor/js/jquery.magnific-popup.min.js"></script>
<script type="text/javascript" src="/bitrix/templates/ConFloor/js/javascript.js"></script>

<script type="text/javascript">
			$(document).ready(function() {
				$("#gallery-ex").lightGallery();

			});
		</script>
  <script>
    function myFunction() {
      var x = document.querySelector(".top_menu");
      if (x.style.display != "block") {
        x.style.display = "block";
      } else {
       x.style.display = "";
      }
    }
  </script>


<!--Fancybox-->
<script type="text/javascript" src="/bitrix/templates/ConFloor/js/fancybox/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/bitrix/templates/ConFloor/js/fancybox/jquery.fancybox.pack.js"></script>
<link rel="stylesheet" type="text/css" href="/bitrix/templates/ConFloor/js/fancybox/jquery.fancybox.css" media="screen" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<script type="text/javascript">
	$(document).ready(function() {

		$("a[rel=example_group]").fancybox({
			prevEffect : 'none',
			nextEffect : 'none',
			helpers:  {
				title:  null
			}
//				'hideOnContentClick': true,
//				'transitionIn'		: 'none',
//				'transitionOut'		: 'none',
//				'titleShow'			: false,
});

	});
</script>

<script type="text/javascript">
	$(document).ready(function() {
		$("a.popup").fancybox({
			helpers:  {
				title:  null
			}
//    'overlayShow' : true,
//    'overlayOpacity' : 0.8,
//    'scrolling' : 'no',
});
	});
</script>

<!-- Masked -->
<script type="text/javascript" src="/bitrix/templates/ConFloor/js/jquery.maskedinput.js"></script>
<script type="text/javascript">
	jQuery(function($) {
		$.mask.definitions['~']='[+-]';
		$('#phone').mask('+7 (999) 999-99-99');
	});
</script>
<!-- Yandex Metrika Goals -->
<script type="text/javascript" src="/bitrix/templates/ConFloor/js/goals.js"></script>

<meta name="yandex-verification" content="42fa4a7bf020c93c" />
<meta name="google-site-verification" content="mXIaCearJDwKWjpd-xyYGjc0g4Lqb-h7SDK9z4YLS20" />

<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css"/>
<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>




<script type="text/javascript">
	jQuery(function($) {
		$('#slider').slick({
			arrows: false,
autoplay: true,
  autoplaySpeed: 2000,
		});
		$('.mainslider').slick({
			arrows: true,
autoplay: true,
  autoplaySpeed: 2000,
		});
	});
</script>

</head>
<body>

<div class="wrapblack"></div>
<div class="choiselist" style="display:none;">
<span class="close_btn">x</span>
<div>Москва</div>
<div>Санкт-Петербург</div>
</div>
<div hidden>



				<div id="login" class="form popup_area center-block">
					<div class="formnone">
					<div class="popup_area__title align-center">
						Получить предложение
					</div>
					<div class="popup_area__form center-block">
						<form id="wdh_form" action="mail.php">
							<input type="text" name="name" size="40" required class="input-custom" placeholder="Ваше имя" />
							<input type="text" name="ephone" size="40" class="pass input-custom" required placeholder="Мобильный телефон" />
							<div hidden>
								<input type="text" name="project_name" size="40" value="Получить предложение -  Конкрит флор" />
								<input type="text" name="form_subject" size="40" value="Получить предложение -  Конкрит флор" />
								<input type="text" name="antibot" size="40" value="" />
							</div>
							<button class="btn-button">Подать заявку</button>
						</form>

					</div>
					</div>
					<div class="thank-you" style="display:none;">Спасибо за заявку!</div>
				</div>

				
				</div>
<div itemscope itemtype="http://schema.org/Organization" style="display:none;">
  <span itemprop="name">Конкрит флор</span>
  <img itemprop="logo" src="https://confloor.ru/bitrix/templates/ConFloor/images/logo.png" />
  <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
    <span itemprop="streetAddress">ул. Митинская, д. 16</span>
    <span itemprop="postalCode">125430</span>
    <span itemprop="addressLocality">Москва</span>,
  </div>
  <span itemprop="telephone">+7 (495) 128-02-64</span>
  <span itemprop="email">info@confloor.ru</span>
  <link itemprop="url" href="https://confloor.ru/">
</div>



	<div id="panel"></div>

	<div id="header">
		<div class="wrapper">
			<div id="logo">
				<a href="/">
					<img src="/bitrix/templates/ConFloor/images/logo.png" alt="Конкрит Флор">
			</a>
		</div>
		<div class="tel">
			<div class="block_city">Ваш город:
				<span class="choisestadt">
					<span class="city">
												Москва
					</span>
				</span>
			</div>

<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>
<script>
if ( Cookies.get('choisestadt') == '' ) {} else {
	$('.choisestadt > span').html( Cookies.get('choisestadt') );
}
$('.choiselist > div').click(function(){
	$('.choisestadt > span').html( $( this ).html() );
	$(this).closest( ".choiselist" ).slideToggle();
	Cookies.set('choisestadt', $( this ).html(), { expires: 7 } );
	console.log( Cookies.get('choisestadt') );
});


$(".choisestadt .city").click(function() {
    $('.choiselist').addClass("active");
    $('.wrapblack').addClass("on");
  });

  $(".choiselist div").click(function() {
    $('.choiselist').removeClass("active");
    $('.wrapblack').removeClass("on");
  });

    $(".wrapblack").click(function() {
    $('.choiselist').removeClass("active");
    $('.wrapblack').removeClass("on");
  });


      $(".close_btn").click(function() {
    $('.choiselist').removeClass("active");
    $('.wrapblack').removeClass("on");
  });

</script>
<script>
$(document).ready(function(){
	$(".button-custom").click(function(){
		$(".popup-hide").toggleClass("popup-show"); return false;
	});
	$(".mfp-close").click(function(){
		$('#popupp').removeClass('popup-show');
	});
	$(".thank-you").click(function(){
		$(".formnone").toggleClass("popup-hide");
	});
});
</script>



			<a href="tel:84951280264">﻿8 495 128-02-64</a>			<div class="block_pred"><a  class="btn popup-inline" href="#login">Получить предложение</a></div>
	</div>
	
<style>

	.top_menu_parent,
	.top_menu_submenu_parent{
		position: relative;
	}

	.top_menu_parent:hover > a {
		background: url(/bitrix/templates/ConFloor/images/menu_hover.png) no-repeat;
		text-decoration: none;
	}

	.top_menu_parent:hover .top_menu_submenu,
	.top_menu_submenu_parent:hover .top_menu_submenu_submenu{
		display: flex; 
	}

	.top_menu_submenu{
		top: 100%;
		left: 50%;
		transform: translateX(-50%);
	}

	.top_menu_submenu_submenu,
	.top_menu_submenu{
		position: absolute;
		display: none; 
		flex-flow: column nowrap;
		justify-content: center;
		align-items: center;
		padding: 0 15px;
		width: auto;
		min-width: 150px;
		background-color: #1d1d1d;
		z-index: 999;
	}

	.top_menu_submenu_submenu{
		top: 0;
		left: calc(100% - 1px);
	}

	.top_menu_submenu li{
		float: none !important;
		padding: 5px 15px;
		width: 100%;
		transition: ease 0.3s;
		margin: 0;
	}

	.top_menu_submenu li:hover{
		background-color: #eac22f;
		color: #000;
	}

	.top_menu_submenu li a{
		white-space: nowrap;
	}

	.top_menu_submenu li a:hover{
		background: none;
		text-decoration: none;
	}

	
</style>

<ul class="top_menu" itemscope itemtype="http://schema.org/SiteNavigationElement">
            															<li itemtype="http://schema.org/ItemList">
						<a itemprop="url" href="/o-kompanii/" class="root-item
						"><span itemprop="name">О компании</span></a>
					</li>
					                        					<li class="top_menu_parent"><a href="/works/" class="root-item
				">Работы</a>
				<ul class="top_menu_submenu">
									                						<li class="top_menu_submenu_parent">
				<a href="/works/betonnye-poly/" class="parent">Бетонные полы</a>
				<ul class="top_menu_submenu_submenu">
										                																			</li>
		                        																					<li><a itemprop="url" href="/works/betonnye-poly-s-uprochnennym-verkhnim-sloem/"><span itemprop="name">Бетонный пол с упрочненным верхним слоем</span></a>
									</li>
		                        																					<li><a itemprop="url" href="/works/polirovannye-betonnye-poly/"><span itemprop="name">Полированный бетонный пол</span></a>
									</li>
		                        																					<li><a itemprop="url" href="/works/toppingovyy-pol/"><span itemprop="name">Топпинговый пол</span></a>
									</li>
		                        																					<li><a itemprop="url" href="/works/polimertsementnye-poly/"><span itemprop="name">Полимерцементные полы</span></a>
									</li>
		                        	</ul></li>        						<li class="top_menu_submenu_parent item-selected
				">
				<a href="/works/polimernye-poly/" class="parent">Полимерные полы</a>
				<ul class="top_menu_submenu_submenu">
										                																					<li><a itemprop="url" href="/works/metilmetakrilatnyy-pol/"><span itemprop="name">Метилметакрилатный пол</span></a>
									</li>
		                        																			</li>
		                        																			</li>
		                        																					<li><a itemprop="url" href="/works/nalivnye-poly/"><span itemprop="name">Наливные полы</span></a>
									</li>
		                        																					<li class="item-selected"
						><a itemprop="url" href="/works/epoksidnye-poly/"><span itemprop="name">Эпоксидный пол</span></a>
									</li>
		                        																					<li><a itemprop="url" href="/works/poliuretanovye-promyshlennye-poly/"><span itemprop="name">Полиуретановый пол</span></a>
									</li>
		                        	</ul></li>        						<li class="top_menu_submenu_parent">
				<a href="/works/po-tipu-pomeshenia/" class="parent">Полы по типу помещения</a>
				<ul class="top_menu_submenu_submenu">
										                																			</li>
		                        																			</li>
		                        																			</li>
		                        																			</li>
		                        																			</li>
		                        																			</li>
		                        																			</li>
		                        																			</li>
		                        																			</li>
		                        																			</li>
		                        																			</li>
		                        																					<li><a itemprop="url" href="/works/poly-parkinga/"><span itemprop="name">Пол для паркинга</span></a>
									</li>
		                        																					<li><a itemprop="url" href="/works/poly-dlya-proizvodstvennykh-pomeshcheniy/"><span itemprop="name">Пол для производственных помещений</span></a>
									</li>
		                        																					<li><a itemprop="url" href="/works/poly-dlya-sklada/"><span itemprop="name">Полы для склада</span></a>
									</li>
		                        																					<li><a itemprop="url" href="/works/promyshlennye-nalivnye-poly-dlya-avtoservisa/"><span itemprop="name">Пол для автосервиса</span></a>
									</li>
		                        																					<li><a itemprop="url" href="/works/promyshlennye-poly-dlya-torgovykh-tsentrov/"><span itemprop="name">Полы для магазинов</span></a>
									</li>
		                        																			</li>
		                        																			</li>
		                        																					<li><a itemprop="url" href="/works/pol-v-stile-loft/"><span itemprop="name">Пол в стиле лофт</span></a>
									</li>
		                        																					<li><a itemprop="url" href="/works/poly-dlya-meditsinskikh-uchrezhdeniy/"><span itemprop="name">Полы для медицинских учреждений</span></a>
									</li>
		                        	</ul></li>        						<li class="top_menu_submenu_parent">
				<a href="/works/services/" class="parent">Услуги</a>
				<ul class="top_menu_submenu_submenu">
										                																			</li>
		                        																					<li><a itemprop="url" href="/works/remont-polov-na-sklade/"><span itemprop="name">Ремонт полов на складе</span></a>
									</li>
		                        																					<li><a itemprop="url" href="/works/remont-betonnykh-polov/"><span itemprop="name">Ремонт бетонных полов</span></a>
									</li>
		                        																					<li><a itemprop="url" href="/works/shlifovanie-betonnogo-pola/"><span itemprop="name">Шлифование бетонных полов</span></a>
									</li>
		                        																			</li>
		                        																					<li><a itemprop="url" href="/works/polirovka-betonnogo-pola/"><span itemprop="name">Полировка бетонных полов</span></a>
									</li>
		                        																					<li><a itemprop="url" href="/works/frezerovka-betonnogo-pola/"><span itemprop="name">Фрезеровка полов</span></a>
									</li>
		                        																			</li>
		                        																			</li>
		                        																			</li>
		                        																			</li>
		                        																			</li>
		                        																			</li>
		                        																			</li>
		                        																			</li>
		                        																			</li>
		                        																			</li>
		                        																			</li>
		                        																			</li>
		                        																			</li>
		                        																			</li>
		                        																			</li>
		                        																			</li>
		                        																					<li><a itemprop="url" href="/works/betonnaya-styazhka-pola/"><span itemprop="name">Бетонная стяжка пола</span></a>
									</li>
		                        																					<li><a itemprop="url" href="/works/bespylevoy-promyshlennyy-pol/"><span itemprop="name">Беспылевые промышленные полы</span></a>
									</li>
		                        																			</li>
		                        																			</li>
		                        	</ul></li></ul></li>        															<li itemtype="http://schema.org/ItemList">
						<a itemprop="url" href="/materials/" class="root-item
						"><span itemprop="name">Материалы</span></a>
					</li>
					                        															<li itemtype="http://schema.org/ItemList">
						<a itemprop="url" href="/proekty/" class="root-item
						"><span itemprop="name">Проекты</span></a>
					</li>
					                        															<li itemtype="http://schema.org/ItemList">
						<a itemprop="url" href="/video/" class="root-item
						"><span itemprop="name">Видео</span></a>
					</li>
					                        															<li itemtype="http://schema.org/ItemList">
						<a itemprop="url" href="/news/" class="root-item
						"><span itemprop="name">Новости</span></a>
					</li>
					                        															<li itemtype="http://schema.org/ItemList">
						<a itemprop="url" href="/otzyvy/" class="root-item
						"><span itemprop="name">Отзывы</span></a>
					</li>
					                        															<li itemtype="http://schema.org/ItemList">
						<a itemprop="url" href="/contacts/" class="root-item
						"><span itemprop="name">Контакты</span></a>
					</li>
					                      </ul>
  <div class="clear"></div>

	<a href="javascript:void(0);" class="icon" onclick="myFunction()">
		<i class="fa fa-bars"></i>
	</a>
</div>
</div>

	<div class="title_page">
	<div class="wrapper">
		
		<h1>Эпоксидные полы</h1>
						<link href="/bitrix/css/main/font-awesome.css?146100374028777" type="text/css" rel="stylesheet" />
<div class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
			<li class="breadcrumbs_item" id="bx_breadcrumb_0" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
				
				<a href="/" title="Главная" itemprop="item"  >
					<span itemprop="name"  >Главная</span>
					<meta itemprop="position" content="0" />
				</a>
			</li>
			<li class="breadcrumbs_item" id="bx_breadcrumb_1" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
				/
				<a href="/works/" title="Работы" itemprop="item"  >
					<span itemprop="name"  >Работы</span>
					<meta itemprop="position" content="1" />
				</a>
			</li>
			<li class="breadcrumbs_item" id="bx_breadcrumb_2" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
				/
				<a href="/works/polimernye-poly/" title="Полимерные полы" itemprop="item"  >
					<span itemprop="name"  >Полимерные полы</span>
					<meta itemprop="position" content="2" />
				</a>
			</li>
			<li class="breadcrumbs_item" title="Эпоксидные полы" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" >
				/
				<span itemprop="name"  >Эпоксидные полы</span>
				<meta itemprop="position" content="3" />
			</li></div>	</div>
</div>


<div id="content">
		<div class="wrapper">
						
		<div class="works_list">
			<div class="works_wrapper">
				<a href="/works/poly-dlya-meditsinskikh-uchrezhdeniy/" class="work_item" id="bx_3218110189_230"> <img alt="полы в больницах" src="/upload/iblock/efc/efc96850e5a26589f1c5dddc420cf121.jpg" title="Эпоксидные полы в больницах">
<div class="work_item_name_holder">
 <span class="work_item_name">Эпоксидные наливные полы в больницах</span>
</div>
 </a> <a href="/works/antistaticheskie-poly/" class="work_item" id="bx_3218110189_230"> <img alt="антистатические полы" src="/upload/iblock/713/713593255e9de40e4142325e2b800450.jpg" title="Эпоксидные антистатические полы">
<div class="work_item_name_holder">
 <span class="work_item_name">Эпоксидные антистатические полы</span>
</div>
 </a> <a href="https://confloor.ru/works/poly-dlya-proizvodstvennykh-pomeshcheniy/" class="work_item" id="bx_3218110189_230"> <img alt="полы для производственных помещений" src="https://confloor.ru/upload/iblock/ce3/ce32a47ef085ab766a51e9da98dbe722.jpg" title="Эпоксидные полы для производственных помещений">
<div class="work_item_name_holder">
 <span class="work_item_name">Эпоксидные полы для производственных помещений</span>
</div>
 </a>			</div>
		</div>
<div class="news-detail">
		
				<style>
.projects_list{
	margin-top: 30px;
}

.projects_item {
	width: 30%;
}

@media screen and (max-width:500px){
.projects_item {
	width: 100%;
}
}
</style>
<div style="text-align:justify">
	<h2>Особенности и сфера применения эпоксидного покрытия пола</h2>
	<p>
		 Эпоксидные промышленные полы — разновидность полимерного покрытия, обеспечивающая защиту и долговечность бетонного основания. Состав включает в себя эпоксидную смолу и отвердитель, добавки и стабилизаторы, вещества для улучшения текучести смеси. Все компоненты подбираются производителем с учетом предстоящих нагрузок и требований на конкретном объекте. Для нанесения требуется ровное подготовленное основание, и если соблюдать технологию, срок эксплуатации такого пола достаточно велик.
	</p>
	<p>
		 Сфера применения эпоксидного покрытия для бетонного пола охватывает не только помещения с повышенной влажностью, но и <a href="https://confloor.ru/works/poly-dlya-sklada/">склады</a>, <a href="https://confloor.ru/works/poly-parkinga/">подземные паркинги</a>, офисы и гаражи, предприятия <a href="https://confloor.ru/works/promyshlennye-nalivnye-poly-dlya-pishchevykh-produktov/">пищепрома</a>, <a href="https://confloor.ru/works/poly-dlya-meditsinskikh-uchrezhdeniy/">медицинские центры</a> и образовательные учреждения, торгово-выставочные комплексы.
	</p>
</div>
<div id="gallery-ex">
 <a href="/upload/iblock/SEO/beton/006-2.jpg"><img alt="эпоксидные полы" src="/upload/iblock/SEO/beton/006-2.jpg" class="gallery-item"></a> <a href="/upload/iblock/SEO/beton/003.jpg"><img alt="полы фото" src="/upload/iblock/SEO/beton/003.jpg" class="gallery-item"></a> <a href="/upload/iblock/SEO/beton/002.jpg"><img alt=" полы на объекте" src="/upload/iblock/SEO/beton/002.jpg" class="gallery-item"></a> <a href="/upload/iblock/SEO/beton/005-2.jpg"><img alt="полы покрытые смолой" src="/upload/iblock/SEO/beton/005-2.jpg" class="gallery-item"></a> <a href="/upload/iblock/SEO/beton/004.jpg"><img src="/upload/iblock/SEO/beton/004.jpg" class="gallery-item" alt="фото"></a>
</div>
<div style="text-align:justify">
	<h2>Основные преимущества эпоксидных промышленных полов</h2>
	<p>
		 Эпоксидный наливной промышленный пол Материал можно устанавливать в производственных цехах предприятий химической промышленности, поскольку никакие едкие вещества эпоксидке не страшны. Другое преимущество — влагостойкость, значит, нет ограничений по монтажу в помещениях с повышенным уровнем влажности. Внешний вид такого покрытия может быть ярким и нарядным, поэтому именно его выбирают для развлекательных и торговых центров. Такое преимущество, как долговечность, особо ценится заказчиками, поскольку покрытию длительное время не нужен ремонт и замена, а это большая экономия средств. Особое внимание нужно обратить на гигиеничность готовой поверхности — отсутствие швов исключает скопление грязи и болезнетворных микроорганизмов, а поддерживать чистоту совсем не сложно.
	</p>
	<div class="block_works">
		<div class="title">
			 Наши проекты:
		</div>

<div class="block_works_content">

<div class="block_works_item">
		<div class="block_works_img">
  <a href="https://confloor.ru/proekty/barilla/"><img src="/bitrix/templates/ConFloor/images/no_foto.jpg"></a>
		</div>
		<div class="block_works_title">
			
				 <a href="https://confloor.ru/proekty/barilla/">BARILLA</a>
			
		</div>
		<div class="block_works_description">
			<p class="description-block-custom">
				 Устройство эпоксидного наливного покрытия толщиной бетонного пола в г.Солнечногорск
			</p>
		</div>
</div> 

<div class="block_works_item">
		<div class="block_works_img">
 <a href="https://confloor.ru/proekty/skladskoy-kompleks-2012/"><img width="350" src="https://confloor.ru/upload/medialibrary/b07/b075497020c496f0e859c3b71246e776.jpg" height="230"></a>
		</div>
		<div class="block_works_title">
			
				 <a href="https://confloor.ru/proekty/skladskoy-kompleks-2012/">Складской комплекс</a>
			
		</div>
		<div class="block_works_description">
			<p class="description-block-custom">
				 Высокопрочное эпоксидное покрытие толщиной ~2мм в д.Мартемьяново
			</p>
		</div>
  </div> 

<div class="block_works_item">
		<div class="block_works_img">
 <a href="https://confloor.ru/proekty/tvoy-dom/"><img width="350" src="https://confloor.ru/upload/iblock/e5c/e5ceb04bd56e685937870f59455cef46.JPG" height="230"> </a>
		</div>
		<div class="block_works_title">
			
				<a href="https://confloor.ru/proekty/tvoy-dom/">ТВОЙ ДОМ </a>
			
		</div>
		<div class="block_works_description">
			<p class="description-block-custom">
				 Подготовка поверхности для устройства полимерного покрытия
			</p>
		</div>

	</div>
  </div> 
</div>


	<h2>Цены на эпоксидные полы:</h2>
</div>
<table border="1" cellpadding="1" cellspacing="1">
<tbody>
<tr>
	<td>
		 &nbsp;Классификация
	</td>
	<td>
		 Цена
	</td>
</tr>
<tr>
	<td>
		 Эпоксидные наливные 0.5мм&nbsp;&nbsp;
	</td>
	<td>
		 &nbsp;594 рублей&nbsp; &nbsp;
	</td>
</tr>
<tr>
	<td>
		 Эпоксидные 2мм
	</td>
	<td>
		 1875 рублей
	</td>
</tr>
<tr>
	<td>
		<a href="https://confloor.ru/works/poly-parkinga/">Эпоксидные полы для паркинга</a>
	</td>
	<td>
		 &nbsp;594 рублей
	</td>
</tr>
<tr>
	<td>
		<a href="https://confloor.ru/works/poly-dlya-proizvodstvennykh-pomeshcheniy/">Эпоксидные полы для производства</a>
	</td>
	<td>
		 594 рублей
	</td>
</tr>
<tr>
	<td>
		<a href="https://confloor.ru/works/poly-dlya-sklada/">Эпоксидные полы для склада</a>
	</td>
	<td>
		 594 рублей
	</td>
</tr>
<tr>
	<td>
		<a href="https://confloor.ru/works/promyshlennye-nalivnye-poly-dlya-avtoservisa/">Эпоксидные полы для автосервиса</a>
	</td>
	<td>
		 594 рублей
	</td>
</tr>
<tr>
	<td>
		 Цены ориентировочные и завися от удаленности и размера объекта
	</td>
	<td>
		 &nbsp;
	</td>
</tr>
</tbody>
</table>
 <br>
 <br>
<div id="zakaz-tut">
	<div class="price-now">
		 Узнать цену
	</div>
	<div class="ras_price">
 <strong>Расчет стоимости материалов и работ</strong>
	</div>
	 <!--<a class="page-numb" href="tel:8-495-128-02-64">
	+7 (495) 128-02-64</a>-->
	<div class="page-button-custom">
 <a class="page-numb page-numb-custom" href="tel:8-495-128-02-64">
		+7 (495) 128-02-64 </a> <a href="#" class="button-custom button_order page-numb button_order-page-numb-custom">
		Рассчитать стоимость </a>
	</div>
</div>
<div style="text-align:justify">
	<p>
		 При планировании учитывайте, что к цене комплекса работ по устройству эпоксидного наливного промышленного пола нужно добавить транспортные расходы, стоимость демонтажа старого покрытия и другие затраты. Также на смету влияет выбранная технология и необходимость применения специального оборудования.
	</p>
	<p>
		 Обустройство пола предполагает последовательное проведение этапов в соответствующих условиях - идеально подготовленное ровное и чистое основание, влажность которого не более 4 %.
	</p>
 <br>
	<p>
		 Этапы работ:
	</p>
	<ol>
		<li>Демонтаж старого пола, очистка от мусора</li>
		<li>Выравнивание, обеспыливание, локальный ремонт при необходимости</li>
		<li>Грунтование</li>
		<li>Устройство базового слоя</li>
	</ol>
</div>
<div class="see-example-wrapper">
 <span style="text-align: justify;">В компании «Конкрит флор» предлагаются адекватные расценки на эпоксидное покрытие для бетонного пола, гарантия качества и профессиональный подход к каждому этапу работ. <br>
 </span><br>
	 Полимерные э<span style="text-align: justify;">поксидные покрытия — достойная альтернатива <a href="https://confloor.ru/works/betonnye-poly/">бетонному полу</a>, более долговечные и точно намного красивее Полимеры способны выдержать нагрузки разного рода, сохраняют первоначальную эстетику в течение длительной эксплуатации.</span><br>
</div>
<div id="preim-wrap">
	<div class="item">
 <img alt="Работы под ключ" src="/upload/iblock/SEO/4.png" class="preim-icons">
		<div class="name">
			 Работы «под ключ» по бетонным эпоксидным полам
		</div>
	</div>
	<div class="item">
 <img src="/upload/iblock/SEO/2.png" class="preim-icons" alt="Качество">
		<div class="name">
			 Гарантия качества на полы
		</div>
	</div>
	<div class="item">
 <img alt="Сертифицированные материалы" src="/upload/iblock/SEO/5.png" class="preim-icons">
		<div class="name">
			 Сертификация
		</div>
	</div>
	<div class="item">
 <img alt="Скорость работы" src="/upload/iblock/SEO/6.png" class="preim-icons">
		<div class="name">
			 Скорость
		</div>
	</div>
	<div class="item">
 <img alt="Выезд на объект" src="/upload/iblock/SEO/1.png" class="preim-icons">
		<div class="name">
			 Выезд на объект
		</div>
	</div>
</div>
 <br>		<div style="clear:both"></div>
	<br />
	</div>

    <div class="products-works">
         <div class="products-works__title">
             Используемые материалы
         </div>
        <div class="item-products" itemtype="http://schema.org/Product" itemscope="">
 <a href="https://confloor.ru/materials/elakor-pu/" class="item-products__link">
	<div class="item-products__title" itemprop="name">
		 Элакор-ПУ
	</div>
	<div class="item-products__img">
 <img src="https://confloor.ru/upload/iblock/7f9/7f9cceeaffd1204a7400c3ab2c1d5fbc.jpg" itemprop="image">
	</div>
	<div class="item-products__code">
		 Артикул: 86PU 2СA
	</div>
 </a>
	<div class="item-products__detail" itemprop="offers" itemscope="" itemtype="http://schema.org/Offer">
		<div class="item-products__detail-price">
			 Цена: 280,00 руб. за кг
		</div>
 <a href="https://confloor.ru/materials/elakor-pu/ " class="item-products__detail-button">
		Подробнее </a>
	</div>
</div>
 <br>            </div>

  		</div>
        
</div>
</div>

<div class="block8">
	<div class="wrapper">
    	<span class="questions">Остались вопросы?</span>
<div id="comp_b9ec2f26d95f6bf737c795fc25872233">

<script>
jQuery(function($){
$(document).ready(function(){

	$('.thanks').fadeIn(1200);
	setTimeout(function() {
		$('.thanks').fadeOut(1200);
		$('.popup_main').fadeOut(800);
	}, 2500);

    });
}); // end
</script>

<form action="/mail.php" method="POST" class="form-request form_block13 send_form"  onsubmit="click_input4(); return false;">
	
	<div class="top_wrap_form_block13">
		<input class="nameClass" type="text" name="user_name" required placeholder="Ваше имя*" data-title="Имя">
		<textarea placeholder="Комментарий" type="text" name="user_text" data-title="Комментарий"></textarea>
		<input class="important_email" type="text" name="user_email" required placeholder="Ваш email*" data-title="Email">
		<input id="phone3" class="phoneInp" type="text" name="user_phone" placeholder="Ваш телефон" data-title="Телефон">
	</div> 
	<div hidden>
								<input type="text" name="project_name" size="40" value="Форма Остались вопросы? -  Конкрит флор">
								<input type="text" name="form_subject" size="40" value="Форма Остались вопросы? -  Конкрит флор">
								<input type="text" name="antibot" size="40" value="" />
							</div>
	<p class="important_p_form13">* Поля, обязательные для заполнения</p>
	<button onClick="click_input3();return false;" class="send button"><span></span><p>Отправить сообщение</p></button>
	
	<!--<input type="hidden" name="PARAMS_HASH" value="a83b8a57ae4f2dd377bda5348cad9119">-->
	<input type="submit" name="submit" style="display:none;" id="bref3" value="Отправить сообщение">

    <div class="clear"></div>

</form>

	<script>
		function click_input3()
		{
			document.getElementById('bref3').click();

		}
		function click_input4()
		{
			 document.getElementsByClassName('thanks-success')[0].style= "display: block";
		}
	</script>


	   <div class="thanks-success" style="display: none">
        <div class="wrapper-thank-content">
            <img class="thanks-logo" src="/bitrix/templates/ConFloor/images/logo.png">
            <div class="green_border"></div>
            <span id="senk_h1">Спасибо</span>
            <span>Ваша заявка принята,<br>мы свяжемся с Вами в ближайшее время</span>
        </div>
    </div></div>        
    </div>
</div>







<div id="footer">
	<div class="wrapper">
		<div class="footer_top">
			<div class="footer_logo"><a href=""><img src="/bitrix/templates/ConFloor/images/logo.png" alt="Конкрит Флор"></a></div>
			<div class="footer_menu footer_menu_1">
				<ul itemscope itemtype="http://schema.org/SiteNavigationElement">
					<li itemtype="http://schema.org/ItemList"><a itemprop="url"  href="/works/betonnye-poly/"><span itemprop="name">Бетонные полы</span></a></li>
					<li itemtype="http://schema.org/ItemList"><a itemprop="url"  href="/works/polimernye-poly/"><span itemprop="name">Полимерные полы</span></a></li>
					<li itemtype="http://schema.org/ItemList"><a itemprop="url"  href="/works/"><span itemprop="name">Работы</span></a></li>
					<li itemtype="http://schema.org/ItemList"><a itemprop="url"  href="/materials/"><span itemprop="name">Материалы</span></a></li>
					<li itemtype="http://schema.org/ItemList"><a itemprop="url"  href="/proekty/"><span itemprop="name">Проекты</span></a></li>
					<li itemtype="http://schema.org/ItemList"><a itemprop="url"  href="/video/"><span itemprop="name">Видео</span></a></li>
					<li itemtype="http://schema.org/ItemList"><a itemprop="url"  href="/news/"><span itemprop="name">Новости</span></a></li>
					<li itemtype="http://schema.org/ItemList"><a itemprop="url"  href="/articles/"><span itemprop="name">Блог</span></a></li>
					<li itemtype="http://schema.org/ItemList"><a itemprop="url"  href="/contacts/"><span itemprop="name">Контакты</span></a></li>
				</ul>
			</div>
			<div class="footer_tel">
				<a href="tel:84951280264">&#65279;8 495 128-02-64</a>
				<a  class="btn popup-inline" href="#login">Получить предложение</a>
			</div>
		</div>
		<div class="footer_middle">
			
			

		</div>
		
		<div class="footer_bottom">
			<div class="copy">﻿© 2008-2022 <a href="/">«Concrete Floor»</a> - Современные решения в промышленных полах</div>
			<div class="politika">
			<a href="https://confloor.ru/politica/">Политика конфиденциальности</a>
		</div>
			
<script>
if ( Cookies.get('choisestadt') == '' ) {} else {
	$('.choisestadt > span').html( Cookies.get('choisestadt') );
}
$('.choiselist > div').click(function(){
	$('.choisestadt > span').html( $( this ).html() );
	$(this).closest( ".choiselist" ).slideToggle();
	Cookies.set('choisestadt', $( this ).html(), { expires: 7 } );
	console.log( Cookies.get('choisestadt') );
});

</script>			
<div class="email"><a href="mailto:info@confloor.ru">info@confloor.ru</a></div>
		</div>
    </div>
</div>






<div id="popupp"class="popup-hide">
	<div class="mfp-wrap mfp-close-btn-in mfp-auto-cursor mfp-ready" tabindex="-1" style="overflow: hidden auto;">
		<div class="mfp-container mfp-s-ready mfp-inline-holder"><div class="mfp-content"><div class="form popup_area center-block">
			<div class="formnone">
				<div class="popup_area__title align-center">
					Получить предложение
				</div>
				<div class="popup_area__form center-block">
					<form id="wdh_form" action="/mail.php">
						<input type="text" class="input-custom" name="name" size="40" required placeholder="Ваше имя">
						<input type="text" class="input-custom" name="ephone" size="40" class="pass" required placeholder="Мобильный телефон">
						<div hidden="">
							<input type="text" name="project_name" size="40" value="Получить предложение -  Конкрит флор">
							<input type="text" name="form_subject" size="40" value="Получить предложение -  Конкрит флор">
							<input type="text" name="antibot" size="40" value="" />
						</div>
						<button class="btn-button">Подать заявку</button>
					</form>

				</div>
			</div>
			<div class="thank-you" style="display:none;">Спасибо за заявку!</div>
			<button title="Close (Esc)" type="button" class="mfp-close">×</button></div></div><div class="mfp-preloader">Loading...</div>
		</div>
	</div>
</div>


<style>
.overlay { 
background-color: rgba(0, 0, 0, 0.7); 
bottom: 0; 
cursor: default; 
left: 0; 
opacity: 0; 
position: fixed; 
right: 0; 
top: 0; 
visibility: hidden; 
z-index: 1; 
-webkit-transition: opacity .5s; 
-moz-transition: opacity .5s; 
-ms-transition: opacity .5s; 
-o-transition: opacity .5s; 
transition: opacity .5s; 
} 
.overlay:target { 
visibility: visible; 
opacity: 1; 
} 
.popup { 
background: url(/bitrix/templates/ConFloor/images/content_bg.jpg) top left repeat;
/*background-color: #fff; */
border: 3px solid #fff; 
display: inline-block; 
left: 50%; 
opacity: 0; 
padding: 25px; 
position: fixed; 
text-align: justify; 
top: 40%; 
visibility: hidden; 
z-index: 10;

-webkit-transform: translate(-50%, -50%); 
-moz-transform: translate(-50%, -50%); 
-ms-transform: translate(-50%, -50%); 
-o-transform: translate(-50%, -50%); 
transform: translate(-50%, -50%); 

-webkit-border-radius: 10px; 
-moz-border-radius: 10px; 
-ms-border-radius: 10px; 
-o-border-radius: 10px; 
border-radius: 10px; 

-webkit-box-shadow: 0 1px 1px 2px rgba(0, 0, 0, 0.4) inset; 
-moz-box-shadow: 0 1px 1px 2px rgba(0, 0, 0, 0.4) inset; 
-ms-box-shadow: 0 1px 1px 2px rgba(0, 0, 0, 0.4) inset; 
-o-box-shadow: 0 1px 1px 2px rgba(0, 0, 0, 0.4) inset; 
box-shadow: 0 1px 1px 2px rgba(0, 0, 0, 0.4) inset; 

-webkit-transition: opacity .5s, top .5s; 
-moz-transition: opacity .5s, top .5s; 
-ms-transition: opacity .5s, top .5s; 
-o-transition: opacity .5s, top .5s; 
transition: opacity .5s, top .5s; 
} 
.overlay:target+.popup { 
top: 50%; 
opacity: 1; 
visibility: visible; 
} 
.close { 
background-color: rgba(0, 0, 0, 0.8); 
border: 2px solid #ccc; 
height: 24px; 
line-height: 24px; 
position: absolute; 
right: -13px; 
font-weight: bold; 
text-align: center; 
text-decoration: none; 
top: -15px; 
width: 24px; 
-webkit-border-radius: 15px; 
-moz-border-radius: 15px; 
-ms-border-radius: 15px; 
-o-border-radius: 15px; 
border-radius: 15px; 
-moz-box-shadow: 1px 1px 3px #000; 
-webkit-box-shadow: 1px 1px 3px #000; 
box-shadow: 1px 1px 3px #000; 
} 
.close:before { 
color: rgba(255, 255, 255, 0.9); 
content: "X"; 
font-size: 14px; 
/*text-shadow: 0 -1px rgba(0, 0, 0, 0.9); */
} 
.close:hover { 
background-color: #ffba00;
text-decoration:none;
}
</style>

<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter45941724 = new Ya.Metrika({ id:45941724, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/45941724" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-126741398-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-126741398-1');
</script>

</body>
</html>